The Accessibility Toolbar

Version 2.0.0 Requires PHP: 5.6 License: GPLv2 or later License URI: http://www.gnu.org/licenses/gpl-2.0.html Add front-end WCAG…


Ability, Inc. 1,000+ active installations Tested with 6.4.4 Updated 3 semanas ago

Nous Access

Add accessibility feature in your WordPress site.


Saifullah Siddique Fewer than 10 active installations Tested with 6.1.6 Updated 1 año ago